Nieuws

Mar 17, 2015
GHOST kwetsbaarheid (CVE-2015-0235)

Op 27 januari 2015 is er een bug gepubliceerd die betrekking heeft op het Linux Operating System. Deze bug maakt het mogelijk om via het netwerk zonder inloggegevens kwaadaardige code uit te voeren. Er is inmiddels een oplossing vrijgegeven, die door MCX op alle relevante servers wordt geïnstalleerd. MCX informeert de relevante klanten aangezien niet alle klanten zijn getroffen door deze bug.

Als er geen contact met u in opgenomen, dan is de bug niet op u van toepassing.

Mochten er vragen zijn dan kunt u altijd contact met ons opnemen en vragen naar de Security Officer via 055 5260670.

Help us share this
Share Share Share Share Share